problème technique??

Besoin de conseils sur le fonctionnement du site ou du forum ? C'est ici.

Modérateurs: caramour, Violette70, cocola3, kincha, J@28, marielala

Re: problème technique??

UNREAD_POSTde suduku » Jeu 26 Avr 2018 12:28

en supprimant les cookies , je peux accéder à l accueil du site et aux fiches techniques
Avatar de l’utilisateur
suduku
 
Messages: 8155
Inscription: Mer 26 AoĂ» 2009 08:23
Localisation: Bretagne

Publicité

Publicité
 

Re: problème technique??

UNREAD_POSTde Janola33 » Jeu 26 Avr 2018 17:15

nono31 a écrit:([oups]) Je ne sais pas si ça est un bon signe mais ! lorsque je clique sur une offre la première fois seulement ben ! elle apparait très brièvement et là ! un peu plus clairement, je vous ais envoyé un mp MadSef ! ([clindoeil])



Ca me le fait aussi ([triste])
Windows10 + Firefox et ublock en bloqueur de pubs

Sous Chrome, sans être connecté, j'ai accès aux fiches des offres, mais les pubs cachent vite un tiers de l'écran
Militant actif de l'UMP : Union pour un Meilleur Pinard
Janola33
 
Messages: 3736
Inscription: Sam 22 AoĂ» 2009 11:04
Localisation: Bordeaux banlieue Ouest

Re: problème technique??

UNREAD_POSTde elephan » Jeu 26 Avr 2018 18:13

nono31 a écrit:([oups]) Je ne sais pas si ça est un bon signe mais ! lorsque je clique sur une offre la première fois seulement ben ! elle apparait très brièvement et là ! un peu plus clairement, je vous ais envoyé un mp MadSef ! ([clindoeil])

Merci beaucoup de ce que vous faites pour nous ! ([coche])

bonjour,
malheureusement j'ai exactement le même problème que toi
impossible de regarder le contenu de l'ODR
système WINDOX 7 professionel
la semaine dernière c'était impeccable ??????
elephan
 
Messages: 3
Inscription: Jeu 24 Sep 2009 15:24

Re: problème technique??

UNREAD_POSTde kiki86 » Jeu 26 Avr 2018 18:21

suduku a écrit:en supprimant les cookies , je peux accéder à l accueil du site et aux fiches techniques


ma technique a marché pour toi, il faudrait que les autres essaient................ ca peut aussi marcher pour eux.[color=#FF00FF][/color]
([sante]) ([sante]) ([sante])
Dernière édition par kiki86 le Ven 27 Avr 2018 13:41, édité 1 fois.
kiki86
 
Messages: 1413
Inscription: Lun 24 AoĂ» 2009 12:03

Re: problème technique??

UNREAD_POSTde ticoeur » Ven 27 Avr 2018 08:34

Bonjour
Même problème depuis hier avec page blanche des offres : windows10 sous firefox, pas de bloqueur de publicité.
J'ai supprimé les cookies mais toujours pareil...
ticoeur
 
Messages: 8
Inscription: Mar 25 AoĂ» 2009 12:11

Re: problème technique??

UNREAD_POSTde nono31 » Ven 27 Avr 2018 12:34

ticoeur a Ă©crit:Bonjour
Même problème depuis hier avec page blanche des offres : windows10 sous firefox, pas de bloqueur de publicité.
J'ai supprimé les cookies mais toujours pareil...


+1 de mĂŞme pour moi ticoeur ! ([clindoeil])
Dernière édition par nono31 le Sam 28 Avr 2018 10:37, édité 1 fois.
Amicalement "nono31"
Avatar de l’utilisateur
nono31
 
Messages: 12363
Inscription: Mar 29 Sep 2009 17:22

Re: problème technique??

UNREAD_POSTde lescargot » Sam 28 Avr 2018 04:17

salut
même problème sur le site , la fiche des produits reste blanche
Windows 10 , chrome
pas de problème avec firefox
voir copie d'Ă©cran Ă  droite tout reste blanc
madstefJPG.JPG
Pour voir les fichiers joints à ce message : vous devez être inscrit et connecté !
Avatar de l’utilisateur
lescargot
 
Messages: 2312
Inscription: Jeu 20 AoĂ» 2009 14:52

Re: problème technique??

UNREAD_POSTde Zelda » Sam 28 Avr 2018 09:37

en passant par firefox ca marche, mais pas drole de changer de navigateur pour voir les fiches ....
Amitié de Zelda
Avatar de l’utilisateur
Zelda
 
Messages: 3211
Inscription: Jeu 20 AoĂ» 2009 19:37

Re: problème technique??

UNREAD_POSTde nono31 » Sam 28 Avr 2018 10:36

lescargot a Ă©crit:salut
même problème sur le site , la fiche des produits reste blanche
Windows 10 , chrome
pas de problème avec firefox
voir copie d'Ă©cran Ă  droite tout reste blanc
madstefJPG.JPG



C'est exactement ça que j'ai aussi! ([clindoeil])
Amicalement "nono31"
Avatar de l’utilisateur
nono31
 
Messages: 12363
Inscription: Mar 29 Sep 2009 17:22

Re: problème technique??

UNREAD_POSTde lescargot » Sam 28 Avr 2018 11:24

solution
désactiver le bloqueur de pub
Avatar de l’utilisateur
lescargot
 
Messages: 2312
Inscription: Jeu 20 AoĂ» 2009 14:52

Re: problème technique??

UNREAD_POSTde nono31 » Sam 28 Avr 2018 12:20

lescargot a Ă©crit:solution
désactiver le bloqueur de pub


([clindoeil]) Bonjour lescargot,

Merci beaucoup pour ton aide et lorsque mon fils va venir donc, je vais lui demander de le désactiver ! il est en vacances pour encore 15 jours et il habite à 40 km de chez moi en plus l'informatique c'est pas exactement mon truc et en attendant, je me sers d'un lien que MadStef m'a envoyé lors de nos divers e-mail, qui me permet de pouvoir accéder à toutes les fonctions du Ouebb et de pouvoir poster comme là ! où je peux te répondre ! ([super]) ([coche])
Amicalement "nono31"
Avatar de l’utilisateur
nono31
 
Messages: 12363
Inscription: Mar 29 Sep 2009 17:22

Re: problème technique??

UNREAD_POSTde Zelda » Sam 28 Avr 2018 13:08

lescargot a Ă©crit:solution
désactiver le bloqueur de pub


ca marche pour toi ! mais pas pour tout le monde

certains n'ont pas de bloqueur et ca ne marche pas quand meme

enfin moi je passe par firefox
Amitié de Zelda
Avatar de l’utilisateur
Zelda
 
Messages: 3211
Inscription: Jeu 20 AoĂ» 2009 19:37

Re: problème technique??

UNREAD_POSTde fleure02000 » Sam 28 Avr 2018 15:03

bonjour,
J'ai cliqué sur la petite main blanche avec le pouce en l'air sur fond vert et j'ai mis AdBlock en pause sur tous les sites et miracle le site de madstef ([clapclap]) fonctionne. Maintenant la main est sur fond rouge.
fleure02000
 
Messages: 41
Inscription: Mar 20 AoĂ» 2013 13:23

Re: problème technique??

UNREAD_POSTde MadStef » Sam 28 Avr 2018 21:12

Il y a 2 jours, j'avais Ă©crit :
MadStef a écrit:Comme déjà dit dans d'autres sujets similaires :
MadStef a écrit:lorsqu'un tel problème se pose, il faut m'indiquer quel navigateur vous utilisez ainsi que sa version.

=> vu que ça ne concerne que quelques personnes, c'est peut-être qu'il y a une fonction qui ne passe pas correctement chez elles uniquement et pour pouvoir faire des tests j'ai besoin de savoir quelle est la configuration utilisée.

Le mieux est de me contacter par mail afin que je puisse gérer cas par cas.
En tout état de cause : se contenter de dire "ça marche pas" ne permettra jamais de trouver d'où vient un problème.


Je vais commencer par remercier les 2 personnes qui ont pris le soin de me contacter pour m'aider à résoudre cette énigme.

Voici donc le résultat :
- le site n'ayant subi aucune modification au cours des dernières semaines, il n'y a aucune raison technique permettant d'expliquer que - du jour au lendemain - ce qui fonctionnait ne fonctionne plus.
- je ne voyais au départ aucune raison non plus au fait que tout fonctionnait normalement pour la majorité et qu'une petite minorité se retrouvait avec une page blanche.
=> d'après les tests que j'ai pu effectuer, une seule raison à ce problème : adblock.
=> une solution simple pour y remédier :
1) dans votre navigateur, cliquez sur l'icône Ad Block et désactivez Ad Block en cliquant sur la ligne "activé pour ce site" (voir image ci-dessous)
2) fermez le navigateur puis rouvrez-le. Le site fonctionnera de nouveau normalement.
=> une autre solution plus compliquée : contactez Ad Block pour leur demander pour quelle raison ils empêchent depuis quelques jours tout accès aux fiches du site. N'ayant rien changé de mon côté ils en sont les seuls responsables, c'est donc à eux d'en trouver la raison et d'y remédier.

Problème résolu pour ce qui me concerne, je verrouille afin d'éviter de nouvelles remarques "ça marche pas" et pour que ce message reste bien visible dans la discussion.
Pour ceux qui ont des questions complémentaires, ma boîte mail reste ouverte.

ABP.jpg
Pour voir les fichiers joints à ce message : vous devez être inscrit et connecté !
Quoi qu'il arrive : c'est toujours mieux que si ça avait été pire !
Bonnes courses...
Envoyez vos courriers pour 10% moins cher : http://www.timbresdiscount.fr.
Avatar de l’utilisateur
MadStef
Administrateur du site
 
Messages: 6472
Inscription: Dim 16 AoĂ» 2009 16:59

Précédente

Retourner vers Aide sur le site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité